Installion's Lion Logo

Installion.co.uk

How To Install libfstrcmp-dev On Debian 8

To install libfstrcmp-dev just follow these instructions.

Install libfstrcmp-dev

fuzzy string compare library - development filesDebian 8.0libdevel0.7.D001-1.1
sudo apt-get install libfstrcmp-dev

Which will install libfstrcmp-dev and any other packages on which it depends.

Package Data

Packagelibfstrcmp-dev
Version0.7.D001-1.1
MaintainerPeter Miller <pmiller@opensource.org.au>
Home pagehttp://fstrcmp.sourceforge.net/
Descriptionfuzzy string compare library - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies