Installion's Lion Logo

Installion.co.uk

How To Install libfxt-dev On Debian 8

To install libfxt-dev just follow these instructions.

Install libfxt-dev

Multithreaded tracing libraryDebian 8.0libdevel0.3.0-1
sudo apt-get install libfxt-dev

Which will install libfxt-dev and any other packages on which it depends.

Package Data

Packagelibfxt-dev
Version0.3.0-1
MaintainerSamuel Thibault <sthibault@debian.org>
Home pagehttps://savannah.nongnu.org/p/fkt
DescriptionMultithreaded tracing library
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies