Installion's Lion Logo

Installion.co.uk

How To Install libgammu-i18n On Debian 8

To install libgammu-i18n just follow these instructions.

Install libgammu-i18n

mobile phone management library (i18n files)Debian 8.0localization1.33.0-3
sudo apt-get install libgammu-i18n

Which will install libgammu-i18n and any other packages on which it depends.

Package Data

Packagelibgammu-i18n
Version1.33.0-3
MaintainerMichal Čihař <nijel@debian.org>
Home pagehttp://www.gammu.org
Descriptionmobile phone management library (i18n files)
Distrodebian
Releasejessie
Repomain
Sectionlocalization

Dependencies

libgammu-i18n is not dependent on any other packages.