Installion's Lion Logo

Installion.co.uk

How To Install libgdl-3-5 On Debian 8

To install libgdl-3-5 just follow these instructions.

Install libgdl-3-5

GNOME DevTool librariesDebian 8.0libs3.14.0-2
sudo apt-get install libgdl-3-5

Which will install libgdl-3-5 and any other packages on which it depends.

Package Data

Packagelibgdl-3-5
Version3.14.0-2
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
DescriptionGNOME DevTool libraries
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies