Installion's Lion Logo

Installion.co.uk

How To Install libgdome2-ocaml On Debian 8

To install libgdome2-ocaml just follow these instructions.

Install libgdome2-ocaml

OCaml bindings for GDome2 DOM implementationDebian 8.0ocaml0.2.6-6.1
sudo apt-get install libgdome2-ocaml

Which will install libgdome2-ocaml and any other packages on which it depends.

Package Data

Packagelibgdome2-ocaml
Version0.2.6-6.1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://gmetadom.sourceforge.net/
DescriptionOCaml bindings for GDome2 DOM implementation
Distrodebian
Releasejessie
Repomain
Sectionocaml

Dependencies