Installion's Lion Logo

Installion.co.uk

How To Install libgecodeflatzinc36 On Debian 8

To install libgecodeflatzinc36 just follow these instructions.

Install libgecodeflatzinc36

Gecode support for FlatZinc modelling languageDebian 8.0libs4.2.1-2
sudo apt-get install libgecodeflatzinc36

Which will install libgecodeflatzinc36 and any other packages on which it depends.

Package Data

Packagelibgecodeflatzinc36
Version4.2.1-2
MaintainerKari Pahula <kaol@debian.org>
Home pagehttp://www.gecode.org/flatzinc.html
DescriptionGecode support for FlatZinc modelling language
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies