Installion's Lion Logo

Installion.co.uk

How To Install libgeronimo-interceptor-3.0-spec-java On Debian 8

To install libgeronimo-interceptor-3.0-spec-java just follow these instructions.

Install libgeronimo-interceptor-3.0-spec-java

Geronimo API implementation of the Interceptor 3.0 specDebian 8.0java1.0.1-1
sudo apt-get install libgeronimo-interceptor-3.0-spec-java

Which will install libgeronimo-interceptor-3.0-spec-java and any other packages on which it depends.

Package Data

Packagelibgeronimo-interceptor-3.0-spec-java
Version1.0.1-1
MaintainerChris Grzegorczyk <grze@eucalyptus.com>
DescriptionGeronimo API implementation of the Interceptor 3.0 spec
Distrodebian
Releasejessie
Repomain
Sectionjava

Dependencies