Installion's Lion Logo

Installion.co.uk

How To Install libges-1.0-dev On Debian 8

To install libges-1.0-dev just follow these instructions.

Install libges-1.0-dev

GStreamer editing services (development files)Debian 8.0libdevel1.2.1-1
sudo apt-get install libges-1.0-dev

Which will install libges-1.0-dev and any other packages on which it depends.

Package Data

Packagelibges-1.0-dev
Version1.2.1-1
MaintainerMaintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Home pagehttp://gstreamer.freedesktop.org
DescriptionGStreamer editing services (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies