Installion's Lion Logo

Installion.co.uk

How To Install libgfbgraph-0.2-0 On Debian 8

To install libgfbgraph-0.2-0 just follow these instructions.

Install libgfbgraph-0.2-0

GObject library for Facebook Graph APIDebian 8.0libs0.2.2-1
sudo apt-get install libgfbgraph-0.2-0

Which will install libgfbgraph-0.2-0 and any other packages on which it depends.

Package Data

Packagelibgfbgraph-0.2-0
Version0.2.2-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Projects/GFBGraph
DescriptionGObject library for Facebook Graph API
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies