Installion's Lion Logo

Installion.co.uk

How To Install libgfs-mpi-dev On Debian 8

To install libgfs-mpi-dev just follow these instructions.

Install libgfs-mpi-dev

Fluid Flow Solver -- development libraries and headersDebian 8.0libdevel20131206+dfsg-5
sudo apt-get install libgfs-mpi-dev

Which will install libgfs-mpi-dev and any other packages on which it depends.

Package Data

Packagelibgfs-mpi-dev
Version20131206+dfsg-5
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://gfs.sourceforge.net/
DescriptionFluid Flow Solver -- development libraries and headers
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies