Installion's Lion Logo

Installion.co.uk

How To Install libghc-attoparsec-enumerator-dev On Debian 8

To install libghc-attoparsec-enumerator-dev just follow these instructions.

Install libghc-attoparsec-enumerator-dev

convert an Attoparsec parser into an iterateeDebian 8.0haskell0.3.1-3+b1
sudo apt-get install libghc-attoparsec-enumerator-dev

Which will install libghc-attoparsec-enumerator-dev and any other packages on which it depends.

Package Data

Packagelibghc-attoparsec-enumerator-dev
Version0.3.1-3+b1
MaintainerDebian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
Home pagehttp://hackage.haskell.org/package/attoparsec-enumerator
Descriptionconvert an Attoparsec parser into an iteratee
Distrodebian
Releasejessie
Repomain
Sectionhaskell

Dependencies