Installion's Lion Logo

Installion.co.uk

How To Install libghc-bindings-sane-dev On Debian 8

To install libghc-bindings-sane-dev just follow these instructions.

Install libghc-bindings-sane-dev

FFI bindings to libsaneDebian 8.0haskell0.0.1-2+b4
sudo apt-get install libghc-bindings-sane-dev

Which will install libghc-bindings-sane-dev and any other packages on which it depends.

Package Data

Packagelibghc-bindings-sane-dev
Version0.0.1-2+b4
MaintainerDebian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
Home pagehttp://floss.scru.org/bindings-sane
DescriptionFFI bindings to libsane
Distrodebian
Releasejessie
Repomain
Sectionhaskell

Dependencies