Installion's Lion Logo

Installion.co.uk

How To Install libghc-blaze-textual-dev On Debian 8

To install libghc-blaze-textual-dev just follow these instructions.

Install libghc-blaze-textual-dev

Fast rendering of common datatypesDebian 8.0haskell0.2.0.9-1+b1
sudo apt-get install libghc-blaze-textual-dev

Which will install libghc-blaze-textual-dev and any other packages on which it depends.

Package Data

Packagelibghc-blaze-textual-dev
Version0.2.0.9-1+b1
MaintainerDebian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
Home pagehttp://hackage.haskell.org/package/blaze-textual
DescriptionFast rendering of common datatypes
Distrodebian
Releasejessie
Repomain
Sectionhaskell

Dependencies