Installion's Lion Logo

Installion.co.uk

How To Install libghc-boundedchan-doc On Debian 8

To install libghc-boundedchan-doc just follow these instructions.

Install libghc-boundedchan-doc

bounded (maximum-limited) channels; documentationDebian 8.0doc1.0.3.0-1
sudo apt-get install libghc-boundedchan-doc

Which will install libghc-boundedchan-doc and any other packages on which it depends.

Package Data

Packagelibghc-boundedchan-doc
Version1.0.3.0-1
MaintainerDebian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
Home pagehttp://hackage.haskell.org/package/BoundedChan
Descriptionbounded (maximum-limited) channels; documentation
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies