Installion's Lion Logo

Installion.co.uk

How To Install libghc-classy-prelude-conduit-dev On Debian 8

To install libghc-classy-prelude-conduit-dev just follow these instructions.

Install libghc-classy-prelude-conduit-dev

conduit instances for classy-preludeDebian 8.0haskell0.9.3-1+b3
sudo apt-get install libghc-classy-prelude-conduit-dev

Which will install libghc-classy-prelude-conduit-dev and any other packages on which it depends.

Package Data

Packagelibghc-classy-prelude-conduit-dev
Version0.9.3-1+b3
MaintainerDebian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
Home pagehttp://hackage.haskell.org/package/classy-prelude-conduit
Descriptionconduit instances for classy-prelude
Distrodebian
Releasejessie
Repomain
Sectionhaskell

Dependencies