Installion's Lion Logo

Installion.co.uk

How To Install libghc-classy-prelude-conduit-doc On Debian 8

To install libghc-classy-prelude-conduit-doc just follow these instructions.

Install libghc-classy-prelude-conduit-doc

conduit instances for classy-prelude; documentationDebian 8.0doc0.9.3-1
sudo apt-get install libghc-classy-prelude-conduit-doc

Which will install libghc-classy-prelude-conduit-doc and any other packages on which it depends.

Package Data

Packagelibghc-classy-prelude-conduit-doc
Version0.9.3-1
MaintainerDebian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
Home pagehttp://hackage.haskell.org/package/classy-prelude-conduit
Descriptionconduit instances for classy-prelude; documentation
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies