Installion's Lion Logo

Installion.co.uk

How To Install libglibmm-2.4-dev On Debian 8

To install libglibmm-2.4-dev just follow these instructions.

Install libglibmm-2.4-dev

C++ wrapper for the GLib toolkit (development files)Debian 8.0libdevel2.42.0-1
sudo apt-get install libglibmm-2.4-dev

Which will install libglibmm-2.4-dev and any other packages on which it depends.

Package Data

Packagelibglibmm-2.4-dev
Version2.42.0-1
MaintainerDeng Xiyue <manphiz-guest@users.alioth.debian.org>
Home pagehttp://www.gtkmm.org/
DescriptionC++ wrapper for the GLib toolkit (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies