Installion's Lion Logo

Installion.co.uk

How To Install libglobus-gridmap-callout-error0 On Debian 8

To install libglobus-gridmap-callout-error0 just follow these instructions.

Install libglobus-gridmap-callout-error0

Globus Toolkit - Globus Gridmap Callout ErrorsDebian 8.0libs2.4-3
sudo apt-get install libglobus-gridmap-callout-error0

Which will install libglobus-gridmap-callout-error0 and any other packages on which it depends.

Package Data

Packagelibglobus-gridmap-callout-error0
Version2.4-3
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.globus.org/
DescriptionGlobus Toolkit - Globus Gridmap Callout Errors
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies