Installion's Lion Logo

Installion.co.uk

How To Install libglobus-gsi-openssl-error-doc On Debian 8

To install libglobus-gsi-openssl-error-doc just follow these instructions.

Install libglobus-gsi-openssl-error-doc

Globus Toolkit - Globus OpenSSL Error Handling Documentation FilesDebian 8.0doc3.5-3
sudo apt-get install libglobus-gsi-openssl-error-doc

Which will install libglobus-gsi-openssl-error-doc and any other packages on which it depends.

Package Data

Packagelibglobus-gsi-openssl-error-doc
Version3.5-3
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.globus.org/
DescriptionGlobus Toolkit - Globus OpenSSL Error Handling Documentation Files
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies

libglobus-gsi-openssl-error-doc is not dependent on any other packages.