Installion's Lion Logo

Installion.co.uk

How To Install libglobus-gssapi-error-dev On Debian 8

To install libglobus-gssapi-error-dev just follow these instructions.

Install libglobus-gssapi-error-dev

Globus Toolkit - GSSAPI Error Library Development FilesDebian 8.0libdevel5.4-3
sudo apt-get install libglobus-gssapi-error-dev

Which will install libglobus-gssapi-error-dev and any other packages on which it depends.

Package Data

Packagelibglobus-gssapi-error-dev
Version5.4-3
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.globus.org/
DescriptionGlobus Toolkit - GSSAPI Error Library Development Files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies