Installion's Lion Logo

Installion.co.uk

How To Install libglobus-gssapi-error-doc On Debian 8

To install libglobus-gssapi-error-doc just follow these instructions.

Install libglobus-gssapi-error-doc

Globus Toolkit - GSSAPI Error Library Documentation FilesDebian 8.0doc5.4-3
sudo apt-get install libglobus-gssapi-error-doc

Which will install libglobus-gssapi-error-doc and any other packages on which it depends.

Package Data

Packagelibglobus-gssapi-error-doc
Version5.4-3
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.globus.org/
DescriptionGlobus Toolkit - GSSAPI Error Library Documentation Files
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies

libglobus-gssapi-error-doc is not dependent on any other packages.