Installion's Lion Logo

Installion.co.uk

How To Install libglobus-gssapi-error2 On Debian 8

To install libglobus-gssapi-error2 just follow these instructions.

Install libglobus-gssapi-error2

Globus Toolkit - GSSAPI Error LibraryDebian 8.0libs5.4-3
sudo apt-get install libglobus-gssapi-error2

Which will install libglobus-gssapi-error2 and any other packages on which it depends.

Package Data

Packagelibglobus-gssapi-error2
Version5.4-3
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.globus.org/
DescriptionGlobus Toolkit - GSSAPI Error Library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies