Installion's Lion Logo

Installion.co.uk

How To Install libgmime-2.6-doc On Debian 8

To install libgmime-2.6-doc just follow these instructions.

Install libgmime-2.6-doc

MIME message parser and creator library - documentationDebian 8.0doc2.6.20-1
sudo apt-get install libgmime-2.6-doc

Which will install libgmime-2.6-doc and any other packages on which it depends.

Package Data

Packagelibgmime-2.6-doc
Version2.6.20-1
MaintainerMirco Bauer <meebey@debian.org>
Home pagehttp://spruce.sourceforge.net/gmime/
DescriptionMIME message parser and creator library - documentation
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies

libgmime-2.6-doc is not dependent on any other packages.