Installion's Lion Logo

Installion.co.uk

How To Install libgmime2.6-cil-dev On Debian 8

To install libgmime2.6-cil-dev just follow these instructions.

Install libgmime2.6-cil-dev

CLI binding for the GMime libraryDebian 8.0cli-mono2.6.20-1
sudo apt-get install libgmime2.6-cil-dev

Which will install libgmime2.6-cil-dev and any other packages on which it depends.

Package Data

Packagelibgmime2.6-cil-dev
Version2.6.20-1
MaintainerMirco Bauer <meebey@debian.org>
Home pagehttp://spruce.sourceforge.net/gmime/
DescriptionCLI binding for the GMime library
Distrodebian
Releasejessie
Repomain
Sectioncli-mono

Dependencies