Installion's Lion Logo

Installion.co.uk

How To Install libgmm++-dev On Debian 8

To install libgmm++-dev just follow these instructions.

Install libgmm++-dev

Generic C++ template library for sparse, dense and skyline matricesDebian 8.0libdevel4.2.1~beta1~svn4635~dfsg-3
sudo apt-get install libgmm++-dev

Which will install libgmm++-dev and any other packages on which it depends.

Package Data

Packagelibgmm++-dev
Version4.2.1~beta1~svn4635~dfsg-3
MaintainerDebian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://home.gna.org/getfem/
DescriptionGeneric C++ template library for sparse, dense and skyline matrices
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies