Installion's Lion Logo

Installion.co.uk

How To Install libgnutls28-dev On Debian 8

To install libgnutls28-dev just follow these instructions.

Install libgnutls28-dev

GNU TLS library - development filesDebian 8.0libdevel3.3.8-6+deb8u5
sudo apt-get install libgnutls28-dev

Which will install libgnutls28-dev and any other packages on which it depends.

Package Data

Packagelibgnutls28-dev
Version3.3.8-6+deb8u5
MaintainerDebian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
Home pagehttp://www.gnutls.org/
DescriptionGNU TLS library - development files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies