Installion's Lion Logo

Installion.co.uk

How To Install libgrib-api-tools On Debian 8

To install libgrib-api-tools just follow these instructions.

Install libgrib-api-tools

GRIB decoding/encoding software (utilities)Debian 8.0utils1.10.4-3.2
sudo apt-get install libgrib-api-tools

Which will install libgrib-api-tools and any other packages on which it depends.

Package Data

Packagelibgrib-api-tools
Version1.10.4-3.2
MaintainerEnrico Zini <enrico@debian.org>
Home pagehttp://www.ecmwf.int/products/data/software/grib_api.html
DescriptionGRIB decoding/encoding software (utilities)
Distrodebian
Releasejessie
Repomain
Sectionutils

Dependencies