Installion's Lion Logo

Installion.co.uk

How To Install libgs-dev On Debian 8

To install libgs-dev just follow these instructions.

Install libgs-dev

interpreter for the PostScript language and for PDF - Development FilesDebian 8.0libdevel9.06~dfsg-2+deb8u5
sudo apt-get install libgs-dev

Which will install libgs-dev and any other packages on which it depends.

Package Data

Packagelibgs-dev
Version9.06~dfsg-2+deb8u5
MaintainerDebian Printing Team <debian-printing@lists.debian.org>
Home pagehttp://www.ghostscript.com/
Descriptioninterpreter for the PostScript language and for PDF - Development Files
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies