Installion's Lion Logo

Installion.co.uk

How To Install libgssdp-1.0-dev On Debian 8

To install libgssdp-1.0-dev just follow these instructions.

Install libgssdp-1.0-dev

GObject-based library for SSDP (development files)Debian 8.0libdevel0.14.10-1
sudo apt-get install libgssdp-1.0-dev

Which will install libgssdp-1.0-dev and any other packages on which it depends.

Package Data

Packagelibgssdp-1.0-dev
Version0.14.10-1
MaintainerRoss Burton <ross@debian.org>
Home pagehttp://www.gupnp.org
DescriptionGObject-based library for SSDP (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies