Installion's Lion Logo

Installion.co.uk

How To Install libgstreamer-vaapi1.0-dev On Debian 8

To install libgstreamer-vaapi1.0-dev just follow these instructions.

Install libgstreamer-vaapi1.0-dev

GStreamer development files for libraries from the "vaapi" setDebian 8.0libdevel0.5.9-2
sudo apt-get install libgstreamer-vaapi1.0-dev

Which will install libgstreamer-vaapi1.0-dev and any other packages on which it depends.

Package Data

Packagelibgstreamer-vaapi1.0-dev
Version0.5.9-2
MaintainerMaintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Home pagehttp://gitorious.org/vaapi/gstreamer-vaapi
DescriptionGStreamer development files for libraries from the "vaapi" set
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies