Installion's Lion Logo

Installion.co.uk

How To Install libgtkmm-2.4-dev On Debian 8

To install libgtkmm-2.4-dev just follow these instructions.

Install libgtkmm-2.4-dev

C++ wrappers for GTK+ (development files)Debian 8.0libdevel1:2.24.4-1.1
sudo apt-get install libgtkmm-2.4-dev

Which will install libgtkmm-2.4-dev and any other packages on which it depends.

Package Data

Packagelibgtkmm-2.4-dev
Version1:2.24.4-1.1
MaintainerDeng Xiyue <manphiz-guest@users.alioth.debian.org>
Home pagehttp://www.gtkmm.org/
DescriptionC++ wrappers for GTK+ (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies