Installion's Lion Logo

Installion.co.uk

How To Install libgtkmm-3.0-dev On Debian 8

To install libgtkmm-3.0-dev just follow these instructions.

Install libgtkmm-3.0-dev

C++ wrappers for GTK+ (development files)Debian 8.0libdevel3.14.0-1
sudo apt-get install libgtkmm-3.0-dev

Which will install libgtkmm-3.0-dev and any other packages on which it depends.

Package Data

Packagelibgtkmm-3.0-dev
Version3.14.0-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttp://www.gtkmm.org/
DescriptionC++ wrappers for GTK+ (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies