Installion's Lion Logo

Installion.co.uk

How To Install libgtkspell3-3-dev On Debian 8

To install libgtkspell3-3-dev just follow these instructions.

Install libgtkspell3-3-dev

Development files for GtkSpellDebian 8.0libdevel3.0.6-1
sudo apt-get install libgtkspell3-3-dev

Which will install libgtkspell3-3-dev and any other packages on which it depends.

Package Data

Packagelibgtkspell3-3-dev
Version3.0.6-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttp://gtkspell.sourceforge.net/
DescriptionDevelopment files for GtkSpell
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies