Installion's Lion Logo

Installion.co.uk

How To Install libgtkspellmm-3.0-0 On Debian 8

To install libgtkspellmm-3.0-0 just follow these instructions.

Install libgtkspellmm-3.0-0

C++ wrapper library for GtkSpell (shared libraries)Debian 8.0libs3.0.3+dfsg-1
sudo apt-get install libgtkspellmm-3.0-0

Which will install libgtkspellmm-3.0-0 and any other packages on which it depends.

Package Data

Packagelibgtkspellmm-3.0-0
Version3.0.3+dfsg-1
MaintainerPhilip Rinn <rinni@inventati.org>
Home pagehttp://gtkspell.sourceforge.net
DescriptionC++ wrapper library for GtkSpell (shared libraries)
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies