Installion's Lion Logo

Installion.co.uk

How To Install libgtkspellmm-3.0-dev On Debian 8

To install libgtkspellmm-3.0-dev just follow these instructions.

Install libgtkspellmm-3.0-dev

C++ wrapper library for GtkSpell (development files)Debian 8.0libdevel3.0.3+dfsg-1
sudo apt-get install libgtkspellmm-3.0-dev

Which will install libgtkspellmm-3.0-dev and any other packages on which it depends.

Package Data

Packagelibgtkspellmm-3.0-dev
Version3.0.3+dfsg-1
MaintainerPhilip Rinn <rinni@inventati.org>
Home pagehttp://gtkspell.sourceforge.net
DescriptionC++ wrapper library for GtkSpell (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies