Installion's Lion Logo

Installion.co.uk

How To Install libgtkspellmm-3.0-doc On Debian 8

To install libgtkspellmm-3.0-doc just follow these instructions.

Install libgtkspellmm-3.0-doc

C++ wrappers for GtkSpell (documentation)Debian 8.0doc3.0.3+dfsg-1
sudo apt-get install libgtkspellmm-3.0-doc

Which will install libgtkspellmm-3.0-doc and any other packages on which it depends.

Package Data

Packagelibgtkspellmm-3.0-doc
Version3.0.3+dfsg-1
MaintainerPhilip Rinn <rinni@inventati.org>
Home pagehttp://gtkspell.sourceforge.net
DescriptionC++ wrappers for GtkSpell (documentation)
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies

libgtkspellmm-3.0-doc is not dependent on any other packages.