Installion's Lion Logo

Installion.co.uk

How To Install libgts-dev On Debian 8

To install libgts-dev just follow these instructions.

Install libgts-dev

development files for libgtsDebian 8.0libdevel0.7.6+darcs121130-1.2
sudo apt-get install libgts-dev

Which will install libgts-dev and any other packages on which it depends.

Package Data

Packagelibgts-dev
Version0.7.6+darcs121130-1.2
MaintainerRuben Molina <rmolina@udea.edu.co>
Home pagehttp://gts.sourceforge.net/
Descriptiondevelopment files for libgts
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies