Installion's Lion Logo

Installion.co.uk

How To Install libgucharmap-2-90-dev On Debian 8

To install libgucharmap-2-90-dev just follow these instructions.

Install libgucharmap-2-90-dev

Unicode browser widget library (development headers)Debian 8.0libdevel1:3.14.1-1
sudo apt-get install libgucharmap-2-90-dev

Which will install libgucharmap-2-90-dev and any other packages on which it depends.

Package Data

Packagelibgucharmap-2-90-dev
Version1:3.14.1-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Apps/Gucharmap
DescriptionUnicode browser widget library (development headers)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies