Installion's Lion Logo

Installion.co.uk

How To Install libgv-php5 On Debian 8

To install libgv-php5 just follow these instructions.

Install libgv-php5

PHP5 bindings for graphvizDebian 8.0php2.38.0-7
sudo apt-get install libgv-php5

Which will install libgv-php5 and any other packages on which it depends.

Package Data

Packagelibgv-php5
Version2.38.0-7
MaintainerDebian QA Group <packages@qa.debian.org>
Home pagehttp://www.graphviz.org/
DescriptionPHP5 bindings for graphviz
Distrodebian
Releasejessie
Repomain
Sectionphp

Dependencies