Installion's Lion Logo

Installion.co.uk

How To Install libjs-flotr On Debian 8

To install libjs-flotr just follow these instructions.

Install libjs-flotr

plotting library for the Prototype FrameworkDebian 8.0web0.2.1~r301-1
sudo apt-get install libjs-flotr

Which will install libjs-flotr and any other packages on which it depends.

Package Data

Packagelibjs-flotr
Version0.2.1~r301-1
MaintainerCarlo Segre <segre@debian.org>
Home pagehttp://code.google.com/p/flotr/
Descriptionplotting library for the Prototype Framework
Distrodebian
Releasejessie
Repomain
Sectionweb

Dependencies