Installion's Lion Logo

Installion.co.uk

How To Install liblua5.1-luacsnd On Debian 8

To install liblua5.1-luacsnd just follow these instructions.

Install liblua5.1-luacsnd

Lua bindings for the Csound APIDebian 8.0sound1:6.03.2~dfsg-1
sudo apt-get install liblua5.1-luacsnd

Which will install liblua5.1-luacsnd and any other packages on which it depends.

Package Data

Packageliblua5.1-luacsnd
Version1:6.03.2~dfsg-1
MaintainerDebian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Home pagehttp://www.csounds.com
DescriptionLua bindings for the Csound API
Distrodebian
Releasejessie
Repomain
Sectionsound

Dependencies