Installion's Lion Logo

Installion.co.uk

How To Install libmuparser2 On Debian 8

To install libmuparser2 just follow these instructions.

Install libmuparser2

fast mathematical expressions parser library (runtime)Debian 8.0libs2.2.3-4
sudo apt-get install libmuparser2

Which will install libmuparser2 and any other packages on which it depends.

Package Data

Packagelibmuparser2
Version2.2.3-4
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://muparser.sourceforge.net
Descriptionfast mathematical expressions parser library (runtime)
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies