Installion's Lion Logo

Installion.co.uk

How To Install libobjc-4.8-dev On Debian 8

To install libobjc-4.8-dev just follow these instructions.

Install libobjc-4.8-dev

Runtime library for GNU Objective-C applications (development files)Debian 8.0libdevel4.8.4-1
sudo apt-get install libobjc-4.8-dev

Which will install libobjc-4.8-dev and any other packages on which it depends.

Package Data

Packagelibobjc-4.8-dev
Version4.8.4-1
MaintainerDebian GCC Maintainers <debian-gcc@lists.debian.org>
Home pagehttp://gcc.gnu.org/
DescriptionRuntime library for GNU Objective-C applications (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies