Installion's Lion Logo

Installion.co.uk

How To Install libpanel-applet-4-doc On Debian 8

To install libpanel-applet-4-doc just follow these instructions.

Install libpanel-applet-4-doc

library for GNOME Panel applets - documentation filesDebian 8.0doc3.8.1-7
sudo apt-get install libpanel-applet-4-doc

Which will install libpanel-applet-4-doc and any other packages on which it depends.

Package Data

Packagelibpanel-applet-4-doc
Version3.8.1-7
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttps://wiki.gnome.org/Projects/GnomePanel
Descriptionlibrary for GNOME Panel applets - documentation files
Distrodebian
Releasejessie
Repomain
Sectiondoc

Dependencies

libpanel-applet-4-doc is not dependent on any other packages.