Installion's Lion Logo

Installion.co.uk

How To Install libpangomm-1.4-dev On Debian 8

To install libpangomm-1.4-dev just follow these instructions.

Install libpangomm-1.4-dev

C++ Wrapper for pango (development files)Debian 8.0libdevel2.34.0-1.1
sudo apt-get install libpangomm-1.4-dev

Which will install libpangomm-1.4-dev and any other packages on which it depends.

Package Data

Packagelibpangomm-1.4-dev
Version2.34.0-1.1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Home pagehttp://gtkmm.org
DescriptionC++ Wrapper for pango (development files)
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies