Installion's Lion Logo

Installion.co.uk

How To Install libpload4 On Debian 8

To install libpload4 just follow these instructions.

Install libpload4

Standards-based cluster framework, Pload libraryDebian 8.0libs1.4.6-1.1
sudo apt-get install libpload4

Which will install libpload4 and any other packages on which it depends.

Package Data

Packagelibpload4
Version1.4.6-1.1
MaintainerDebian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
DescriptionStandards-based cluster framework, Pload library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies