Installion's Lion Logo

Installion.co.uk

How To Install libpuma-dev On Debian 8

To install libpuma-dev just follow these instructions.

Install libpuma-dev

C/C++/AspectC++ Scanner and ParsersDebian 8.0libdevel1:1.2-1
sudo apt-get install libpuma-dev

Which will install libpuma-dev and any other packages on which it depends.

Package Data

Packagelibpuma-dev
Version1:1.2-1
MaintainerReinhard Tartler <siretart@tauware.de>
Home pagehttp://www.aspectc.org
DescriptionC/C++/AspectC++ Scanner and Parsers
Distrodebian
Releasejessie
Repomain
Sectionlibdevel

Dependencies

libpuma-dev is not dependent on any other packages.