Installion's Lion Logo

Installion.co.uk

How To Install librime-data-stroke-simp On Debian 8

To install librime-data-stroke-simp just follow these instructions.

Install librime-data-stroke-simp

RIME schema data - stroke-simp (transitional package)Debian 8.0utils0.35-1
sudo apt-get install librime-data-stroke-simp

Which will install librime-data-stroke-simp and any other packages on which it depends.

Package Data

Packagelibrime-data-stroke-simp
Version0.35-1
MaintainerIME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
Home pagehttp://code.google.com/p/rimeime
DescriptionRIME schema data - stroke-simp (transitional package)
Distrodebian
Releasejessie
Repomain
Sectionutils

Dependencies