Installion's Lion Logo

Installion.co.uk

How To Install libsgml-dtdparse-perl On Debian 8

To install libsgml-dtdparse-perl just follow these instructions.

Install libsgml-dtdparse-perl

Perl modules and scripts for manipulating SGML and XML DTDsDebian 8.0perl2.00-1
sudo apt-get install libsgml-dtdparse-perl

Which will install libsgml-dtdparse-perl and any other packages on which it depends.

Package Data

Packagelibsgml-dtdparse-perl
Version2.00-1
MaintainerMathieu Malaterre <malat@debian.org>
Home pagehttp://dtdparse.sf.net
DescriptionPerl modules and scripts for manipulating SGML and XML DTDs
Distrodebian
Releasejessie
Repomain
Sectionperl

Dependencies