Installion's Lion Logo

Installion.co.uk

How To Install libsilly On Debian 8

To install libsilly just follow these instructions.

Install libsilly

development files for the simple image loading libraryDebian 8.0libs0.1.0-3+b1
sudo apt-get install libsilly

Which will install libsilly and any other packages on which it depends.

Package Data

Packagelibsilly
Version0.1.0-3+b1
MaintainerMuammar El Khatib <muammar@debian.org>
Home pagehttp://www.cegui.org.uk
Descriptiondevelopment files for the simple image loading library
Distrodebian
Releasejessie
Repomain
Sectionlibs

Dependencies